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Open a file 
� Double click on NOTEBOOK software    

 

Save a file 

� Go to File – Save, use the dialogue box to find the place on your computer where 

you want to save your file. 

 

Print a file 

� Go to File – Print and choose the slides or handouts you would like to print. 

 

Typing on the board 

� Simply click on the blank page and begin typing a text box will automatically be 

created. 

� Click on the A on your toolbar to create a textbox – use your cursor to draw the 

textbox on you document.  

� You can customize your text options by clicking on  

 

Editing Text 

� Double-click on the textbox to place the cursor where your typing will be 

inserted. 

� You can use the arrow keys, the delete or backspace keys and letter keys to edit or 

revise your text. 

 

Writing on the Board 

� You can write on the board with any of the pens in the tray as they are or 

� You can customize your pens using the pens on the toolbar  

       to change the thickness or make your pens a highlighter. 

� Make sure you click on the         (select arrow) to unselect your pen. 

 

Erasing 

� You may use your eraser in your pen tray.  A fast way to erase is to erase in a big 

circle around the work and tape in the middle of the circle. 

� You can also use the eraser in the tool bar and select the thickness  

 

Drawing straight lines 

� Use the draw a line button      on your page – you can customize lines by 

clicking on           

 

Shapes 

� Click on the button with the circle, square, and triangle – you can customize your 

shapes and fill in the colors using the down arrow next to the shapes button.        

 

ALWAYS click on the          (select arrow) to deselect your buttons. 
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Inserting pictures 

� Click on the Gallery – one of the three tabs on the side of your page 

� You can use the search engine in the gallery to find the picture you would like to 

insert – click on the magnifying glass to locate your picture. 

� Double click the picture o and it will be inserted into your page 

� Or click and drag the picture onto your page. 

� Resize the picture by dragging the white circle in the corner of the picture. 

�  Click on the green circle to rotate the clip art.   

� Some clip art from the gallery can not be altered. 

 

Inserting blank pages, cloning pages, deleting pages, renaming pages 

� Click on the down arrow on your drop down menu of your thumbnail page on 

your side sorter. 

� Choose the command you would like to use. 

 

Moving objects between pages 

� To move an object from one page to another – select the object and drag it to the 

thumbnail page in the page sorter. 

� If you would like the same object to appear on several pages click on the object 

and an arrow will appear in the corner.  Click on the arrow and clone the object 

and drag it. 

� Or click on the object, click on the arrow and copy – open your new page and past 

it. 

 

Deleting object or text 

� Simply click on the object or text you wish to delete and you can use the delete 

button on your laptop 

� Or click on the object and an arrow will appear in the corner – click on it and 

click delete. 

 

Hyperlink 

� Click on the object or word you would like to hyperlink. 

� Select link on the list 

� You may select to link to a web page – type the URL (internet address) or 

highlight copy and past the address. 

� Or you can link to a page in the document, on your computer, or to an attachment 

page. 

 

Hide your screen 

� You can hide what you have on your screen by click the Show/Hide Screen Shade                

� You can move your screen up and down or side to side. 

� To remove the screen, simply click on the same button again. 
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Capture Toolbar 

� This toolbar allows you to capture snapshots of all or part of your window 

application and place them in the SMART Notebook. 

� On your SMART Notebook toolbar you may click on the camera 

� Or go to view and click on screen capture toolbar 

� You will see the following small screen appear 

� Choose the camera you want to capture your page or image 

 

 
The Object Drop-Down Menu 

� This menu gives you access to the functions most commonly used when working 

with an object.   

� To access the menu left click on the object or word that you would like to select, 

then press the arrow that appears in the right hand corner of the object. 

 

 

 

 

 

 

 

 

 
 

Menu Items: 

� Clone – Make an exact copy of the selected object. 

� Cut – Remove the selected object from the notebook. 

� Copy – Copy the select object, the original remains on the page. 

� Paste – Insert the contents that you copied from the original in a different 

location. 

� Delete – Remove the current notebook selection. 

� Check Spelling – Check spelling of a selected word. 

� Lock in Place – Locks the selected object so it will not move on the page. 

� Grouping- Select two or more objects and choose group to have them act as a 

single object.  You can always ungroup. 

� Flip – Will change directions of your object left/right or up/down. 

� Order – Change the objects that are in front or behind other objects. 

� Infinite Cloner – Make several copies of the selected object. 

� Link – Hyperlink to a website or file. 

� Sound – Add sound from a file to the object selected 

� Properties – Modify the properties of an object – outline color, fill color, lines, 

and font. 
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Using The Gallery 

 

Organizing the Gallery's Contents 

As you add objects, pages and supported files to the Gallery's My Content category, you may 
want to reorganize the category's structure. You can create subcategories and move Gallery 
items between subcategories. 

To add a new subcategory to the Gallery 

1. If the Gallery isn't visible, press Gallery . 

2. Select My Content (or one of its subcategories) in the Gallery's category list, press its 
menu arrow, and then select New Folder. 

A new folder appears. By default, the new folder's name is Untitled. 
3. Type a new name for the subcategory. 
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To rename a subcategory 

1. If the Gallery isn't visible, press Gallery . 

2. Select My Content in the Gallery's category list, and then browse to the subcategory that 
you want to rename. 

3. Select the subcategory, press its menu arrow, and then select Rename. 

4. Type a new name for the subcategory. 

To move a Gallery item to a different subcategory 

1. If the Gallery isn't visible, press Gallery . 

2. Browse to the category that contains the Gallery item you want to move. 

The Gallery displays the contents of the category. 

3. Drag the item to another subcategory. 

 

 

Displaying Dual Pages 

You can display two pages side by side. You can draw, make notes, import files and add links on 
either page in the same way as you would on a single page. 

To display dual pages 

Press Dual Page Display . 

To display a single page 

Press Single Page Display . 
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Importing a File with SMART Notebook Print 
Capture 

When you install SMART Notebook software, you also install SMART Notebook Print Capture. It 
works like any other printer, except that SMART Notebook captures its output in a .notebook file, 
instead of printing it on paper. Each page of an imported file appears as an object on its own 
page, with its original formatting and page breaks preserved. 

To import a file using SMART Notebook Print Capture 

1. In the source file you want to export to a .notebook file, select File > Print. 
 
The Print dialog box appears. 

2. Select SMART Notebook Print Capture in the list of printers. 

3. To change the page orientation or graphics resolution, you must: 

a. Press the Properties or Preferences button. 
 
The SMART Notebook Print Capture Properties dialog box appears. 

b. Select Landscape orientation or Portrait orientation. 

c. To change the resolution of the imported image on the page, enter a number in 
the Horizontal Resolution and Vertical Resolution boxes. 

TIPS 
 
Use the same value in both boxes to prevent image distortion. For best results, use a 
value between 50 and 100. 
 
The higher the resolution, the larger the image. 
 
Do not use the Draft, Low or Medium settings because they may not scale the image 
proportionally. 

d. Press OK. 

NOTE: Do not press the ENTER key on your keyboard instead of the OK button 
because the ENTER key closes the dialog box without saving your changes. 

4. Select a Page Range, and then press OK. 

. 
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Inserting Tables on a Page 

You can add tables to your page. After you create a table, you can insert objects into the table's 
cells, including freehand objects, geometric shapes, straight lines, text and graphics files. 

To insert a table 

1. Press Table . 

2. Move the pointer over the grid to select the number of columns and rows that you want in 
the table. The cells of the grid correspond to the cells of your table. 

To add an object a table 

1. Select the object. 

2. Drag the object to the table cell. 

To remove an object from a table 

1. Select the object. 

2. Drag the object out of the table. 

To add a shade to a table 

1. Select the table. 

2. Press the table's menu arrow, and then select Add Table Shade. 

To remove a shade from a table 

1. Select the table. 

2. Press the table's menu arrow, and then select Remove Table Shade. 

To add a column/row 

1. Select a column/row. 

2. Right-click in the column/row, and then select Insert Column/row. 

A new column appears to the right of the current column. 

To remove a column/row 

1. Select the column/row. 

2. Right-click in the column/row, and then select Delete Column/row. 

To remove a cell 

1. Select the cell. 

2. Right-click in the cell, and then select Delete Cells. 
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Applying a Theme to Files, Groups or Pages 
You can customize a page, all the pages in a group, or all the pages in a file using a predefined 
theme. 

NOTE: The Gallery includes a selection of themes, but you can also create your own customized 
themes. 

To apply a theme 

1. If the Gallery isn't visible, press Gallery . 

2. Select Themes in the Gallery's category list. 

3. Press the thumbnail of the theme you want to apply. 

4. Press the thumbnail's menu arrow, and then select Insert in Notebook. 

The Insert Theme dialog box appears. 

5. To apply the theme to all pages in a file, select Insert theme on all pages, and then 
press OK. 

To remove a theme 
1. Right-click on the whiteboard area. 

2. Select Delete Theme. 

Adding Themes to the Gallery 

You can use themes to customize pages. You can create a theme and add it to the Gallery so 
that it's available in a convenient location. You can apply this theme to a page, all pages in a 
group or all pages in a file. 

To create a theme 

1. If the Gallery isn't visible, press Gallery . 

2. Select Themes in the Gallery's category list, press its menu arrow, and then select 
Create New Theme. 

3. Type a name for the theme in the Theme name box. 

4. Set the background for the theme in the same way that you would for a page. 

5. Add, manipulate and edit objects on the theme in the same way that you would on a 
page. 

6. Press Save. 

The theme appears in the Gallery's Themes category list. You can use the theme to 
customize a page, all pages in a group or all pages in a file. 
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SMART Recorder 
Using SMART Recorder, you can record the actions you take on the interactive screen. If you 
connect a microphone to your computer, you can record your narration. After you create a 
recording, you can play the recording on any computer using SMART Video Player or Windows 
Media Player, or you can share the recording with others. 

To start SMART Recorder 
Press the SMART Board icon in the notification area, and then select Recorder. 

Open the Welcome Center, press the Tools tab, and then press Recorder. 

SMART Recorder appears. A SMART Recorder icon appears in the notification area. 

 

SMART Video Player 
SMART Video Player enables you play a video on your interactive screen and write notes over it 
in digital ink. You can play standard video files, or play videos from a connected video hardware 
device, such as a VCR or DVD player. 

To start SMART Video Player 
Press the SMART Board icon in the notification area, and then select Video Player. 

To play a video file 

1. Press File > Open in SMART Video Player, browse to and select the video file that you 
want to play, and then press Open. 

The video file opens and plays in SMART Video Player. 

2. To pause the video, press Pause . 

3. To start the video, press Play . 

4. To stop the video, press Stop . 

5. To change the playback speed, select Settings > Playback Speed, and then select a 
playback speed from the list. 

NOTE: To play the video continuously, press Repeat . To stop playing the video 

continuously, press Repeat again. 
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To write notes over the video frame in digital ink 

1. Press Pen Tool , and then write on the interactive screen. 

TIP: You can configure SMART Video Player to pause the video when you select Pen Tool. 

2. To change the color of the digital ink, press Pen Color , and then select a color 
from the palette. 

3. To change the width of the digital ink, press Pen Width , and then select a width in 
the list. 

4. After you finish writing, press Select . 

To clear your notes 

Press Clear the Notes . 

To take a screen capture of the current video frame 

Press Capture to Notebook . 

To expand the video display 

Select Full Screen View . 
The video display expands to the largest possible area and the Video Player toolbar 
appears. This toolbar enables you to play and pause videos, take screen captures of the 
current video frame, write notes over the video frame in digital ink and clear your notes. 

 

To exit Full Screen view, press Normal View . 
 
 
 
 
 

 


